Exploit for #VU12900 Use-after-free error in PHP


Published: 2020-05-18

Vulnerability identifier: #VU12900

Vulnerability risk: High

CVSSv3.1:

CVE-ID: CVE-2016-7479

CWE-ID: CWE-416

Exploitation vector: Network

Exploits in database: 1

Vulnerable software:
PHP
Universal components / Libraries / Scripting languages

Vendor: PHP Group