Exploit for #VU18236 OS Command Injection in Apache Tomcat


Published: 2020-03-18 | Updated: 2021-06-17

Vulnerability identifier: #VU18236

Vulnerability risk: High

CVSSv3.1:

CVE-ID: CVE-2019-0232

CWE-ID: CWE-78

Exploitation vector: Local network

Exploits in database: 2

Vulnerable software:
Apache Tomcat
Server applications / Web servers

Vendor: Apache Foundation