Exploit for #VU61110 Use of uninitialized resource in Linux kernel


Published: 2022-03-08 | Updated: 2022-11-23

Vulnerability identifier: #VU61110

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2022-0847

CWE-ID: CWE-908

Exploitation vector: Local

Exploits in database: 69

Vulnerable software:
Linux kernel
Operating systems & Components / Operating system

Vendor: