Exploit for #VU64668 Use-after-free in Linux kernel


Published: 2022-08-25

Vulnerability identifier: #VU64668

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2022-32250

CWE-ID: CWE-416

Exploitation vector: Local

Exploits in database: 1

Vulnerable software:
Linux kernel
Operating systems & Components / Operating system

Vendor: Linux Foundation