Show vulnerabilities with patch / with exploit

Vulnerabilities in Apache CXF 3.2.8




Cross-site scripting in Apache CXF20 Jan, 2020
Low Patched
Information disclosure in Apache CXF16 Jan, 2020
Medium Patched
Multiple vulnerabilities in Apache CXF07 Nov, 2019
Medium Patched
Get A Quote