Vulnerabilities in Apache HTTP Server 2.4.26