Vulnerabilities in E2fsprogs 1.44.2




Code execution in E2fsprogs08 Jan, 2020
Low Patched
Privilege escalation in E2fsprogs25 Sep, 2019
Low Patched