Vulnerabilities in Fortinet FortiMail 6.4.2




Cross-site scripting in FortiMail06 Sep, 2022
Medium Patched
Format string error in FortiMail02 Aug, 2022
Low Patched
Denial of service in FortiMail OpenSSL library04 Apr, 2022
Medium Not Patched
Cross-site scripting in FortiMail01 Feb, 2022
Medium Patched
Information disclosure in FortiMail07 Dec, 2021
Medium Not Patched