Vulnerabilities in FortiOS 6.4.0