Vulnerabilities in FortiSandbox 4.0.0