Vulnerabilities in Gazie 7.29




Cross-site scripting in Gazie16 Sep, 2020
Low Not Patched
Get A Quote