Vulnerabilities in FvbServicesRuntimeDxe 5.5: 05.50.51