Vulnerabilities in Firefox ESR 78.0.2