Vulnerabilities in Palo Alto PAN-OS 8.0.6-h3