Vulnerabilities in Parse Server 3.2.0




Improper Authorization in Parse Server15 Sep, 2020
Medium Not Patched
Get A Quote