Multiple vulnerabilities in PHPMailer16 Jun, 2021
High Patched
Remote code execution in PHPMailer07 Dec, 2018
High Patched
Cross-site scripting in PHPMailer25 Jun, 2017
Low Patched