Vulnerabilities in PHPMailer 6.4.0