Known vulnerabilities in operating systems & components

Ubuntu update for bind918 May, 2022
Medium Patched
Ubuntu update for gnome-control-center18 May, 2022
Low Patched
Ubuntu update for libxrandr18 May, 2022
High Patched
Ubuntu update for clamav18 May, 2022
High Patched
Ubuntu update for needrestart18 May, 2022
Low Patched
Ubuntu update for apport18 May, 2022
Low Patched
Ubuntu update for linux18 May, 2022
High Patched
Ubuntu update for linux18 May, 2022
Medium Patched
Ubuntu update for linux18 May, 2022
Medium Patched
Debian update for openssl18 May, 2022
Medium Patched
Debian update for waitress18 May, 2022
Medium Patched
Debian update for needrestart18 May, 2022
Low Patched
Ubuntu update for pcre317 May, 2022
High Patched
Ubuntu update for clamav17 May, 2022
High Patched
Ubuntu update for openldap17 May, 2022
High Patched