Known vulnerabilities in operating system package or component