.

Known vulnerabilities in other software

SQL injection in Apache Superset16 Jul, 2024
High Patched
Cross-site scripting in Cybozu Garoon16 Jul, 2024
Low Patched