Vulnerabilities in WPE WebKit software





Remote code execution in WebKitGTK03 Jun, 2021
High Patched