Vulnerabilities in WPE WebKit 2.26.1