Vulnerabilities in Ellipse EAM 9.0.26