Vulnerabilities in ImageMagick 7.1.0-29




Denial of service in ImageMagick26 Sep, 2022
Low Patched
Denial of service in ImageMagick06 Jul, 2022
Low Patched