Vulnerabilities in Firefox ESR 68.9.0