Vulnerabilities in vega 5.4.0




Multiple vulnerabilities in vega20 Mar, 2023
Low Patched
Remote code execution in vega20 Mar, 2023
High Patched
Cross-site scripting in Vega library (NPM)11 Feb, 2021
Medium Patched