Vulnerabilities in WP Spell Check 7.1.10