Exploit for #VU13866 XXE attack in Fortify Software Security Center


Published: 2021-06-17

Vulnerability identifier: #VU13866

Vulnerability risk: Low

CVSSv3.1: 6.6 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:L/E:P/RL:O/RC:C]

CVE-ID: CVE-2018-12463

CWE-ID: CWE-611

Exploitation vector: Network

Exploits in database: 1

Impact: Information disclosure and data manipulation

Vulnerable software:
Fortify Software Security Center
Server applications / IDS/IPS systems, Firewalls and proxy servers

Vendor: Micro Focus