Exploit for #VU17912 Security restrictions bypass in Script Security


Published: 2020-03-18 | Updated: 2022-04-25

Vulnerability identifier: #VU17912

Vulnerability risk: Medium

CVSSv3.1:

CVE-ID: CVE-2019-1003029

CWE-ID: CWE-264

Exploitation vector: Network

Exploits in database: 1

Vulnerable software:
Script Security
Web applications / Modules and components for CMS

Vendor: Jenkins