Exploit for #VU18110 Privilege escalation in Apache HTTP Server


Published: 2020-03-18 | Updated: 2021-06-17

Vulnerability identifier: #VU18110

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2019-0211

CWE-ID: CWE-264

Exploitation vector: Local

Exploits in database: 3

Vulnerable software:
Apache HTTP Server
Server applications / Web servers

Vendor: Apache Foundation