Exploit for #VU18638 Cross-site scripting in Apache Tomcat


Published: 2021-11-25

Vulnerability identifier: #VU18638

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2019-0221

CWE-ID: CWE-79

Exploitation vector: Network

Exploits in database: 1

Vulnerable software:
Apache Tomcat
Server applications / Web servers

Vendor: Apache Foundation