Exploit for #VU24468 Improper input validation in Oracle Communications Design Studio in Oracle Communications Design Studio


Published: 2020-03-18 | Updated: 2021-06-17

Vulnerability identifier: #VU24468

Vulnerability risk: Medium

CVSSv3.1:

CVE-ID: CVE-2019-0227

CWE-ID: CWE-20

Exploitation vector: Local network

Exploits in database: 2

Vulnerable software:
Oracle Communications Design Studio
Server applications / Other server solutions

Vendor: Oracle