Exploit for #VU25357 Out-of-bounds write in Google Android


Published: 2020-06-03 | Updated: 2021-11-03

Vulnerability identifier: #VU25357

Vulnerability risk: High

CVSSv3.1:

CVE-ID: CVE-2020-0022

CWE-ID: CWE-787

Exploitation vector: Network

Exploits in database: 7

Vulnerable software:
Google Android
Operating systems & Components / Operating system

Vendor: Google