Exploit for #VU4439 Memory corruption in Java SE


Published: 2020-03-18

Vulnerability identifier: #VU4439

Vulnerability risk: Critical

CVSSv3.1: 9.2 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:H/I:H/A:H/E:H/RL:O/RC:C]

CVE-ID: CVE-2013-1493

CWE-ID: CWE-119

Exploitation vector: Network

Exploits in database: 2

Impact: Code execution

Vulnerable software:
Java SE
Universal components / Libraries / Software for developers

Vendor: Oracle