Exploit for #VU47051 Out-of-bounds write in Linux kernel


Published: 2020-09-25 | Updated: 2022-01-13

Vulnerability identifier: #VU47051

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2020-14386

CWE-ID: CWE-787

Exploitation vector: Local

Exploits in database: 1

Vulnerable software:
Linux kernel
Operating systems & Components / Operating system

Vendor: Linux Foundation