Exploit for #VU52380 Improper input validation in Oracle Database Server in Oracle Database Server


Published: 2021-06-06

Vulnerability identifier: #VU52380

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2021-2173

CWE-ID: CWE-20

Exploitation vector: Network

Exploits in database: 1

Vulnerable software:
Oracle Database Server
Server applications / Database software

Vendor: Oracle