Exploit for #VU60972 Security restrictions bypass in containerd


Published: 2022-03-30

Vulnerability identifier: #VU60972

Vulnerability risk: Medium

CVSSv3.1:

CVE-ID: CVE-2022-23648

CWE-ID: CWE-264

Exploitation vector: Network

Exploits in database: 1

Vulnerable software:
containerd
Other software / Other software solutions

Vendor: containerd