Exploit for #VU61672 Heap-based buffer overflow in Linux kernel


Published: 2022-03-30

Vulnerability identifier: #VU61672

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2022-27666

CWE-ID: CWE-122

Exploitation vector: Local

Exploits in database: 1

Vulnerable software:
Linux kernel
Operating systems & Components / Operating system

Vendor: