Exploit for #VU63246 Out-of-bounds write in macOS


Published: 2022-07-03

Vulnerability identifier: #VU63246

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2022-26763

CWE-ID: CWE-787

Exploitation vector: Local

Exploits in database: 1

Vulnerable software:
macOS
Operating systems & Components / Operating system

Vendor: Apple Inc.