Exploit for #VU63271 Cryptographic issues in macOS


Published: 2022-07-03

Vulnerability identifier: #VU63271

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2022-26766

CWE-ID: CWE-310

Exploitation vector: Local

Exploits in database: 1

Vulnerable software:
macOS
Operating systems & Components / Operating system

Vendor: Apple Inc.