Exploit for #VU67527 Out-of-bounds read in Linux D-Bus Message Broker


Published: 2022-09-21

Vulnerability identifier: #VU67527

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2022-31212

CWE-ID: CWE-125

Exploitation vector: Local

Exploits in database: 1

Vulnerable software:
Linux D-Bus Message Broker
Universal components / Libraries / Libraries used by multiple products

Vendor: bus1