Exploit for #VU6846 Command injection in Sudo in Sudo


Published: 2020-03-18 | Updated: 2020-04-07

Vulnerability identifier: #VU6846

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2017-1000367

CWE-ID: CWE-77

Exploitation vector: Local

Exploits in database: 3

Vulnerable software:
Sudo
Client/Desktop applications / Software for system administration

Vendor: Sudo