Exploit for #VU8504 Use-after-free in Apache HTTP Server


Published: 2020-03-18 | Updated: 2020-04-07

Vulnerability identifier: #VU8504

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2017-9798

CWE-ID: CWE-416

Exploitation vector: Network

Exploits in database: 4

Vulnerable software:
Apache HTTP Server
Server applications / Web servers

Vendor: Apache Foundation