Exploit for #VU8968 Out-of-bounds read in PHP


Published: 2020-03-18

Vulnerability identifier: #VU8968

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2017-16642

CWE-ID: CWE-125

Exploitation vector: Network

Exploits in database: 1

Vulnerable software:
PHP
Universal components / Libraries / Scripting languages

Vendor: PHP Group