Show vulnerabilities with patch / with exploit

Vulnerabilities in Apache Kafka 2.2.1




Information disclosure in Apache Kafka14 Jan, 2020
Low Patched
Apache Kafka update for jackson-databind02 Dec, 2019
High Patched
Get A Quote