Vulnerabilities in Adobe Bridge CC 11.1.1