Vulnerabilities in Adobe Reader 2021.005.20054