Exploit for #VU56018 Buffer overflow in Linux kernel in Linux kernel


Published: 2021-08-20

Vulnerability identifier: #VU56018

Vulnerability risk: Low

CVSSv3.1:

CVE-ID: CVE-2021-22543

CWE-ID: CWE-119

Exploitation vector: Local

Exploits in database: 1

Vulnerable software:
Linux kernel
Operating systems & Components / Operating system

Vendor: Linux Foundation