Vulnerabilities in Adobe Acrobat 2020.009.20074