Show vulnerabilities with patch / with exploit

Known vulnerabilities in software for system administration

Privilege escalation in Zsh24 Feb, 2020
Low Patched
Command injectin in KornShell (ksh)24 Feb, 2020
Low Not Patched